MozTW 討論區

各項 Mozilla 相關軟體與技術討論
現在的時間是 2021-05-09, 13:43

所有顯示的時間為 UTC + 8 小時





發表新文章 回覆主題  [ 2 篇文章 ] 
發表人 內容
 文章主題 : jslib
文章發表於 : 2005-04-19, 19:59 
離線
頭像

註冊時間: 2005-02-24, 19:15
文章: 1037
來自: Taiwan
我目前使用 Firefox 1.0.4,使用的擴充套件如下:
FlashGot 0.5.8
Show Image 0.3
Tab Mix 0.2
Adblock v.5 d2 * nightly 39
Locale Switcher 1.0
Traditional Chinese (zh-TW) Language Pack 1.0.2
Download Manager Tweak 0.6.5
我想裝新同文堂,可是 jslib 卻一直裝不起來,
連帶使得新同文堂沒辦法裝。
有什麼方法可以解決嗎?

如圖如示,jslib 已在列表之上,在按下確定鈕後,
jslib 的套件就又消失了。


附加檔案:
檔案註釋: 錯誤訊息圖檔
t.jpg [30.37 KiB]
被下載 651 次

_________________
Amauds's Firefox
曾經妳以為最可靠的依賴;其實從未曾真實的存在過。
圖檔圖檔
回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.1; zh-TW; rv:1.7.8) Gecko/20050417 Firefox/1.0.4 (ax)
 個人資料  
引用回覆  
 文章主題 :
文章發表於 : 2005-04-19, 21:56 
離線
[網站管理員]
頭像

註冊時間: 2002-11-04, 13:31
文章: 463
來自: 港都
試試看內含 jslib 版的可不可以用
download.php?id=505


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.1; zh-TW; rv:1.7.7) Gecko/20050414 Firefox/1.0.3
 個人資料  
引用回覆  
顯示文章 :  排序  
發表新文章 回覆主題  [ 2 篇文章 ] 

所有顯示的時間為 UTC + 8 小時


誰在線上

正在瀏覽這個版面的使用者:沒有註冊會員 和 8 位訪客


不能 在這個版面發表主題
不能 在這個版面回覆主題
不能 在這個版面編輯您的文章
不能 在這個版面刪除您的文章
不能 在這個版面上傳附加檔案

搜尋:
前往 :  
Powered by phpBB® Forum Software © phpBB Group
正體中文語系由 竹貓星球 維護製作
© moztw.org, Mozilla Foundation
MozTW,Mozilla 台灣社群