MozTW 討論區

各項 Mozilla 相關軟體與技術討論
現在的時間是 2018-06-22, 07:41

所有顯示的時間為 UTC + 8 小時





發表新文章 回覆主題  [ 2 篇文章 ] 
發表人 內容
文章發表於 : 2018-03-30, 22:02 
離線

註冊時間: 2018-01-04, 14:09
文章: 1
Hi,

Same problem here. LP says I'm logged in, but Show Matching Sites is empty. Search LP Vault finds nothing.The work-around is to log out of LP and log in again. I think it stops working after a browser restart. The bug seems to be that LP gets logged out, but the UI shows it still logged in. I have both Automatic logout settings unchecked. At the very least, fix the UI to correctly show logged out status?

Please help.

I didn't find the right solution from the Internet.

References:-
https://forums.lastpass.com/viewtopic.p ... &start=180
Blockchain Application Examples

Thanks


回頂端
Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/65.0.3325.181 Safari/537.36
 個人資料  
引用回覆  
文章發表於 : 2018-04-05, 20:28 
離線
[網站管理員]
頭像

註冊時間: 2004-11-06, 23:25
文章: 719
來自: 府城
Hi,
I suggest you bring your question to English support forum here,
https://support.mozilla.org/en-US/kb/ge ... rt/discuss


回頂端
Mozilla/5.0 (Macintosh; Intel Mac OS X 10_13_4) AppleWebKit/605.1.15 (KHTML, like Gecko) Version/11.1 Safari/605.1.15
 個人資料  
引用回覆  
顯示文章 :  排序  
發表新文章 回覆主題  [ 2 篇文章 ] 

所有顯示的時間為 UTC + 8 小時


誰在線上

正在瀏覽這個版面的使用者:Bing [Bot] 和 5 位訪客


不能 在這個版面發表主題
不能 在這個版面回覆主題
不能 在這個版面編輯您的文章
不能 在這個版面刪除您的文章
不能 在這個版面上傳附加檔案

搜尋:
前往 :  
Powered by phpBB® Forum Software © phpBB Group
正體中文語系由 竹貓星球 維護製作
© moztw.org, Mozilla Foundation
MozTW,Mozilla 台灣社群