MozTW 討論區

各項 Mozilla 相關軟體與技術討論
現在的時間是 2020-08-10, 20:07

所有顯示的時間為 UTC + 8 小時





發表新文章 回覆主題  [ 17 篇文章 ]  前往頁數 12  下一頁
發表人 內容
文章發表於 : 2005-03-25, 04:32 
離線

註冊時間: 2005-03-25, 04:20
文章: 12
之前是用的好好的,但這兩天卻出現這樣的問題...,本來以為是自己電腦中毒還是帳號被入侵之類的...,可是我試用同學的帳號開啟
奇摩信箱也是一片空白,但用他自己的電腦卻不會;後來我改用IE來開啟奇摩信箱卻不會遇到這樣的問題,請問該如何解決?謝謝~
:(


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.0; zh-TW; rv:1.7.6) Gecko/20050318 Firefox/1.0.2
 個人資料  
引用回覆  
 文章主題 :
文章發表於 : 2005-03-25, 19:13 
離線

註冊時間: 2002-01-11, 11:39
文章: 228
欽菜辣 寫:
之前是用的好好的,但這兩天卻出現這樣的問題...,本來以為是自己電腦中毒還是帳號被入侵之類的...,可是我試用同學的帳號開啟
奇摩信箱也是一片空白,但用他自己的電腦卻不會;後來我改用IE來開啟奇摩信箱卻不會遇到這樣的問題,請問該如何解決?謝謝~
:(


清Cache,Reload一次


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.1; zh-TW; rv:1.7.6) Gecko/20050318 Firefox/1.0.2
 個人資料  
引用回覆  
 文章主題 :
文章發表於 : 2005-03-26, 10:19 
離線

註冊時間: 2005-03-25, 04:20
文章: 12
我清了,也重新整理過了...,但是還是一樣的情況說~ :cry:


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.0; zh-TW; rv:1.7.6) Gecko/20050318 Firefox/1.0.2
 個人資料  
引用回覆  
 文章主題 :
文章發表於 : 2005-03-26, 11:54 
離線

註冊時間: 2005-01-13, 23:22
文章: 6
來自: 火星
ctrl+f5 試試...


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.1; zh-TW; rv:1.7.6) Gecko/20050318 Firefox/1.0.2
 個人資料  
引用回覆  
 文章主題 :
文章發表於 : 2005-03-26, 12:07 
離線

註冊時間: 2005-03-25, 04:20
文章: 12
剛試了....還是一樣耶!好奇怪~@@"
還是謝謝你們...


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.0; zh-TW; rv:1.7.6) Gecko/20050318 Firefox/1.0.2
 個人資料  
引用回覆  
 文章主題 :
文章發表於 : 2005-03-26, 14:04 
離線

註冊時間: 2005-03-25, 04:20
文章: 12
到底....還有別的辦法嗎?? :(


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.0; zh-TW; rv:1.7.6) Gecko/20050318 Firefox/1.0.2
 個人資料  
引用回覆  
 文章主題 :
文章發表於 : 2005-03-26, 14:22 
離線
[網站管理員]
頭像

註冊時間: 2002-01-07, 19:28
文章: 3080
來自: 台灣
我目前開了正常,不太瞭.... 挖一千多封垃圾信 !_! 我開通之後從來沒用那個信箱耶..

或許請你也順便寄信給 Yahoo 有拿薪水的客服人員 ;)

_________________
雜工 :: 柏強 / Bob Chao
發問討論請保持禮節,在志工社群裡沒有人有「義務」要為您做些什麼。

* MozTW 志工無限招募中,開放網路世界需要您的一臂之力


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.1; zh-TW; rv:1.7.6) Gecko/20050318 Firefox/1.0.2 (ax)
 個人資料  
引用回覆  
 文章主題 :
文章發表於 : 2005-03-26, 14:56 
離線

註冊時間: 2005-01-13, 23:22
文章: 6
來自: 火星
我之前也是突然開奇摩信箱一片空白,
pixnet照片也開不完全,
按一下ctrl+f5就恢復正常了....


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.1; zh-TW; rv:1.7.6) Gecko/20050318 Firefox/1.0.2
 個人資料  
引用回覆  
 文章主題 :
文章發表於 : 2005-03-26, 17:56 
離線

註冊時間: 2005-03-25, 04:20
文章: 12
可我可以用IE可以開啟阿~所以跟yahoo應該沒關係吧??
說實在的,以前我也有想寄信給yahoo客服(是別的問題),不過還真找不到她們的客服網址說~++"
人魚~你說的那ㄍ我也試了....,可是我不行說~還是白.....@@"
真是中毒嗎???? :cry: 真的是....怪


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.0; zh-TW; rv:1.7.6) Gecko/20050318 Firefox/1.0.2
 個人資料  
引用回覆  
 文章主題 :
文章發表於 : 2005-03-26, 19:55 
離線

註冊時間: 2005-03-25, 04:20
文章: 12
我用了backup fox07就可以囉~不過之前的資料全數遺失....= ="
一切回覆到原來最醜的樣子....


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.0; zh-TW; rv:1.7.6) Gecko/20050318 Firefox/1.0.2
 個人資料  
引用回覆  
 文章主題 :
文章發表於 : 2005-03-26, 20:10 
離線

註冊時間: 2004-11-29, 14:01
文章: 187
來自: Yaue.net
有沒有可能是系統在『語系及字元編碼』自動選擇錯誤了呢?


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.1; zh-TW; rv:1.7.6) Gecko/20050318 Firefox/1.0.2
 個人資料  
引用回覆  
 文章主題 :
文章發表於 : 2005-03-27, 09:38 
離線

註冊時間: 2005-03-25, 04:20
文章: 12
沒關係囉!現在可以用就好了~ :)


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.0; zh-TW; rv:1.7.6) Gecko/20050318 Firefox/1.0.2
 個人資料  
引用回覆  
 文章主題 :
文章發表於 : 2005-03-29, 00:46 
離線
[MozTW 版主群]
頭像

註冊時間: 2005-01-21, 01:40
文章: 1677
來自: Taichung city
欽菜辣 寫:
之前是用的好好的,但這兩天卻出現這樣的問題...,本來以為是自己電腦中毒還是帳號被入侵之類的...,可是我試用同學的帳號開啟
奇摩信箱也是一片空白,但用他自己的電腦卻不會;後來我改用IE來開啟奇摩信箱卻不會遇到這樣的問題,請問該如何解決?謝謝~
:(

我曾有BLOGGER不能在IE顯示的問題,後來才發現編碼錯了,說不定這也是一樣

_________________
專職文章搬運工
我的部落格/My Bloghttp://rail02000.blogspot.com/書籤不見?Fx開不起來?畫面底下有紅字?請按此


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.1; zh-TW; rv:1.7.6) Gecko/20050318 Firefox/1.0.2
 個人資料  
引用回覆  
 文章主題 :
文章發表於 : 2005-03-30, 10:50 
離線

註冊時間: 2005-03-30, 10:47
文章: 1
是登錄信箱白茫茫的一片吧:shock:,
你有用adblock嗎?我也遇過這情形,
我把adblock裏擋下來的都清掉就可以
看了,試看看吧 :wink:


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.0; zh-TW; rv:1.7.6) Gecko/20050318 Firefox/1.0.2
 個人資料  
引用回覆  
文章發表於 : 2011-04-04, 10:17 
我以前也可以,用Firefox 4.0登錄奇摩信箱出現:
Not Found

The requested URL /dc/launch was not found on this server.
Apache/2.2.9 (Debian) PHP/5.2.6-1+lenny9 with Suhosin-Patch Server at tw.mg1.mail.yahoo.com Port 80


但用IE 就沒問題,有沒有可解決方法!


回頂端
Mozilla/5.0 (Windows NT 5.1; rv:2.0) Gecko/20100101 Firefox/4.0
  
引用回覆  
顯示文章 :  排序  
發表新文章 回覆主題  [ 17 篇文章 ]  前往頁數 12  下一頁

所有顯示的時間為 UTC + 8 小時


誰在線上

正在瀏覽這個版面的使用者:Bing [Bot] 和 24 位訪客


不能 在這個版面發表主題
不能 在這個版面回覆主題
不能 在這個版面編輯您的文章
不能 在這個版面刪除您的文章
不能 在這個版面上傳附加檔案

搜尋:
前往 :  
Powered by phpBB® Forum Software © phpBB Group
正體中文語系由 竹貓星球 維護製作
© moztw.org, Mozilla Foundation
MozTW,Mozilla 台灣社群