MozTW 討論區

各項 Mozilla 相關軟體與技術討論
現在的時間是 2021-03-05, 09:52

所有顯示的時間為 UTC + 8 小時





發表新文章 回覆主題  [ 2 篇文章 ] 
發表人 內容
文章發表於 : 2006-01-28, 15:40 
離線

註冊時間: 2005-08-21, 00:50
文章: 2
移除舊版安裝 firefox 1.5 之後
至top 15擴充套件勾選幾項套件要安裝時
顯示無法安裝的訊息

工具 選項 內容 已經將moztw.org加入例外的網站
但是還是無法安裝 :(

舊版的時候裝過正常,換1.5之後出現的問題


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.0; zh-TW; rv:1.8) Gecko/20051111 Firefox/1.5
 個人資料  
引用回覆  
 文章主題 :
文章發表於 : 2006-01-30, 01:03 
離線
[MozTW 版主群]
頭像

註冊時間: 2005-01-21, 01:40
文章: 1677
來自: Taichung city
這是因為Top15的套件已經很久沒更新了,裡面的套件不支援1.5版......
可以到這裡安裝更多擴充套件

_________________
專職文章搬運工
我的部落格/My Bloghttp://rail02000.blogspot.com/書籤不見?Fx開不起來?畫面底下有紅字?請按此


回頂端
Mozilla/5.0 (Windows; U; Windows NT 5.1; zh-TW; rv:1.8) Gecko/20051111 Firefox/1.5
 個人資料  
引用回覆  
顯示文章 :  排序  
發表新文章 回覆主題  [ 2 篇文章 ] 

所有顯示的時間為 UTC + 8 小時


誰在線上

正在瀏覽這個版面的使用者:沒有註冊會員 和 2 位訪客


不能 在這個版面發表主題
不能 在這個版面回覆主題
不能 在這個版面編輯您的文章
不能 在這個版面刪除您的文章
不能 在這個版面上傳附加檔案

搜尋:
前往 :  
cron
Powered by phpBB® Forum Software © phpBB Group
正體中文語系由 竹貓星球 維護製作
© moztw.org, Mozilla Foundation
MozTW,Mozilla 台灣社群