MozTW 討論區
https://forum.moztw.org/

為什麼我用JTW版的Deer Park....
https://forum.moztw.org/viewtopic.php?f=43&t=9022
1 頁 (共 1 頁)

發表人:  野比 太 [ 2005-06-21, 14:22 ]
文章主題 :  為什麼我用JTW版的Deer Park....

為什麼我用JTW版的Deer Park怪怪的?
我用JTW的中文化後
下排出現了一排英文字母(我只裝了FlashGot)
請問這正常嗎?
(我中文化是針對JTW版的)

發表人:  野比 太 [ 2005-06-21, 16:26 ]
文章主題 : 

可以給個答案嗎
謝謝

發表人:  pereg [ 2005-06-21, 17:36 ]
文章主題 : 

是指窗体下方有一行英文吗?
我以前安装stipe版的时候也试过 将Tab Mix卸载再重新安装之后就没事了...
你试试看把Flashgot卸载 如果没事的话再试着装回去吧....

發表人:  野比 太 [ 2005-06-22, 20:04 ]
文章主題 : 

我把Flashgot移除了還是一樣...
不過還是謝謝大大熱心的解答!

發表人:  lancetw [ 2005-06-22, 21:17 ]
文章主題 :  貼張圖吧 :)

貼張圖吧 :)
不然別人也不知道實際情形 :wink:
有圖很有用的。

發表人:  renjie [ 2005-06-22, 22:29 ]
文章主題 : 

野比 太 寫:
為什麼我用JTW版的Deer Park怪怪的?
我用JTW的中文化後
下排出現了一排英文字母(我只裝了FlashGot)
請問這正常嗎?
(我中文化是針對JTW版的)


Me too!!!!附圖!!!!!

附加檔案:
Deep Park-Error.jpg [29.69 KiB]
被下載 416 次

發表人:  野比 太 [ 2005-06-23, 10:05 ]
文章主題 : 

renjie 寫:
野比 太 寫:
為什麼我用JTW版的Deer Park怪怪的?
我用JTW的中文化後
下排出現了一排英文字母(我只裝了FlashGot)
請問這正常嗎?
(我中文化是針對JTW版的)


Me too!!!!附圖!!!!!

我目前就是這情況~
謝謝renjie!!

發表人:  jayfromtaiwan [ 2005-06-23, 11:28 ]
文章主題 : 

試試看用_新的_Profile

再有問題的話我在檢查那個語言包

發表人:  renjie [ 2005-06-23, 16:18 ]
文章主題 : 

jayfromtaiwan 寫:
試試看用_新的_Profile

再有問題的話我在檢查那個語言包


殘念!!!!用新Profile也沒用耶!應該是語系檔有問題吧!!

神奇耶!!!!把語系檔丟到官方CHOME中,竟然可以用耶!這是什道理????J大不是說-(和官方&未修改過的版本不相容 - Bug 290182),這是什道理阿!!!,不過出現別的問題,工具裡面的選項亂掉了,外掛選單不見了。

發表人:  jayfromtaiwan [ 2005-06-23, 18:31 ]
文章主題 : 

renjie 寫:
jayfromtaiwan 寫:
試試看用_新的_Profile

再有問題的話我在檢查那個語言包


殘念!!!!用新Profile也沒用耶!應該是語系檔有問題吧!!

神奇耶!!!!把語系檔丟到官方CHOME中,竟然可以用耶!這是什道理????J大不是說-(和官方&未修改過的版本不相容 - Bug 290182),這是什道理阿!!!,不過出現別的問題,工具裡面的選項亂掉了,外掛選單不見了。


據我所知 那個 Bug 幾個小時前才修好的, 而且是 Windows-Only 的問題

piaip 大回來了, 等他的官方版本吧 ;)

1 頁 (共 1 頁) 所有顯示的時間為 UTC + 8 小時
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/