MozTW 討論區

各項 Mozilla 相關軟體與技術討論
現在的時間是 2017-10-21, 23:56

所有顯示的時間為 UTC + 8 小時





發表新文章 回覆主題  [ 1 篇文章 ] 
發表人 內容
文章發表於 : 2015-07-07, 10:50 
離線

註冊時間: 2015-07-07, 10:45
文章: 1
今日要登入我自己的 gfx做編輯時
選擇google的 OpenID登入,結果出現下列訊息....

Google 帳戶的 OpenID 2.0 已淘汰

如果系統將您重新導向至本頁,代表您所使用的網站不支援 Google 的最新登入標準。Google 帳戶已不再支援舊版登入服務,建議您使用其他方法登入該網站。如果您之前使用 Google 帳戶登入,或許可以利用「忘記密碼」功能來恢復帳戶,您也可以與該網站的支援小組聯絡。

有些網站採用 OpenID 2.0 進行登入驗證,以及存取您授權使用的資料。不過,OpenID 2.0 已由 OpenID Connect 取代。自 2015 年 4 月 20 日起,Google 帳戶已停止支援 OpenID 2.0。這項異動能讓我們全心投入更先進的開放式標準 OpenID Connect,以便為您的帳戶提供更完善的安全保障。

請問狐耳摩莎是否會update呢~~? :?:


回頂端
Mozilla/5.0 (Windows NT 6.1; WOW64; rv:39.0) Gecko/20100101 Firefox/39.0
 個人資料  
引用回覆  
顯示文章 :  排序  
發表新文章 回覆主題  [ 1 篇文章 ] 

所有顯示的時間為 UTC + 8 小時


誰在線上

正在瀏覽這個版面的使用者:沒有註冊會員 和 1 位訪客


不能 在這個版面發表主題
不能 在這個版面回覆主題
不能 在這個版面編輯您的文章
不能 在這個版面刪除您的文章
不能 在這個版面上傳附加檔案

搜尋:
前往 :  
Powered by phpBB® Forum Software © phpBB Group
正體中文語系由 竹貓星球 維護製作
© moztw.org, Mozilla Foundation
MozTW,Mozilla 台灣社群