MozTW 討論區

各項 Mozilla 相關軟體與技術討論
現在的時間是 2018-12-10, 09:41

所有顯示的時間為 UTC + 8 小時





發表新文章 回覆主題  [ 2 篇文章 ] 
發表人 內容
文章發表於 : 2014-10-05, 00:32 
離線
頭像

註冊時間: 2005-04-09, 16:15
文章: 64
來自: Taiwan
---------------------------
XULRunner
---------------------------
Error: Platform version '31.1.1' is not compatible with
minVersion >= 31.1.2
maxVersion <= 31.1.2
---------------------------
確定
---------------------------


目前無法啟動 Thunderbird--重新安裝後由一般帳號開啟會要求輸入管理者密碼,輸入後便出現上述訊息視窗,之後便無法開啟。


回頂端
Mozilla/5.0 (Windows NT 6.1; WOW64; rv:32.0) Gecko/20100101 Firefox/32.0
 個人資料  
引用回覆  
文章發表於 : 2014-10-09, 12:42 
離線
頭像

註冊時間: 2005-04-09, 16:15
文章: 64
來自: Taiwan
已經解決了!
因為我把Windows 7的登入設成管理者和使用者,在使用者帳號下先安裝再移除後重新安裝就解決了。可能是早先自動更新出了問題後仍殘留舊有檔案的關係。


回頂端
Mozilla/5.0 (Windows NT 6.1; WOW64; rv:32.0) Gecko/20100101 Firefox/32.0
 個人資料  
引用回覆  
顯示文章 :  排序  
發表新文章 回覆主題  [ 2 篇文章 ] 

所有顯示的時間為 UTC + 8 小時


誰在線上

正在瀏覽這個版面的使用者:沒有註冊會員 和 10 位訪客


不能 在這個版面發表主題
不能 在這個版面回覆主題
不能 在這個版面編輯您的文章
不能 在這個版面刪除您的文章
不能 在這個版面上傳附加檔案

搜尋:
前往 :  
Powered by phpBB® Forum Software © phpBB Group
正體中文語系由 竹貓星球 維護製作
© moztw.org, Mozilla Foundation
MozTW,Mozilla 台灣社群